Lestrade's

Lestrade's Lounge => The Fatal Problem => Topic started by: r3tr0k3r on July 6th, 2017, 04:20 PM

Title: JS error
Post by: r3tr0k3r on July 6th, 2017, 04:20 PM
Chrome 58.0.3029.96
Ubuntu 15.10

A JS error appears on loading any page... Autocomplete, attachments, etc... are not working
Title: Re: JS error
Post by: [Lestrades.com] Nao 尚 on July 7th, 2017, 10:22 AM
(Fixed last night. I was offline for most of the day so I didn't see this until now. Sorry 'bout that.)